Cannot Build Over Lava Source Blocks для Майнкрафт [1.19.4, 1.19.2, 1.18.2]


Улучшение Cannot Build Over Lava Source Blocks для вашей игры, именно с данным модом вы сможете исключить возможность ставить блоки прям по лаву. Весьма интересный мод, благодаря которому теперь вы сможете от части усложнить собственный игровой процесс, отличный мод для вас - оцените бесплатно данный мод...

Установка:
Установите Minecraft Forge
Файлы из архива переместите в mods





Для Minecraft 1.19.4:
Скачать файл: cannot-build-over-lava-source-blocks-mod-forge-1_19_4.jar [5,79 Kb] (cкачиваний: 61)
Для Minecraft 1.19.2:
Скачать файл: cannot-build-over-lava-source-blocks-mod-forge-1_19_2.jar [5,4 Kb] (cкачиваний: 74)
Для Minecraft 1.18.2:
Скачать файл: cannot-build-over-lava-source-blocks-mod-forge-1_18_2.jar [5,4 Kb] (cкачиваний: 61)

Оставить комментарий



Авторизация