Cannot Build Over Lava Source Blocks для Майнкрафт [1.20.1, 1.20]


Представляем вашему вниманию отличное дополнение Cannot Build Over Lava Source Blocks, собственно с данным модом вы сможете открыть повышенную опасность лавы, которая будет уничтожать поставленные в нее блоки для прохода, они будут уничтожены. Скачивайте, и открывайте годное обновление для вашей игры !

Установка:
Установите Minecraft Forge
Файлы из архива переместите в mods

Для Minecraft 1.20.1:
Скачать файл: cannot-build-over-lava-source-blocks-mod-forge.jar [5,76 Kb] (cкачиваний: 57)
Для Minecraft 1.20:
Скачать файл: cannot-build-over-lava-source-blocks-mod-forge.jar [5,76 Kb] (cкачиваний: 57)

Оставить комментарий



Авторизация